libpipeline-dev 1.2.0-3 (armel binary) in ubuntu oneiric

 This is a C library for setting up and running pipelines of processes,
 without needing to involve shell command-line parsing which is often
 error-prone and insecure.
 .
 This package contains files needed for developing with libpipeline.

Details

Package version:
1.2.0-3
Source:
libpipeline 1.2.0-3 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships