python2.7-dev 2.7.2-5ubuntu1 (armel binary) in ubuntu oneiric

 Header files, a static library and development tools for building
 Python (v2.7) modules, extending the Python interpreter or embedding
 Python (v2.7) in applications.
 .
 Maintainers of Python packages should read README.maintainers.

Details

Package version:
2.7.2-5ubuntu1
Source:
python2.7 2.7.2-5ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional