libasound2-dev 1.0.24.1-0ubuntu5 (i386 binary) in ubuntu oneiric

 This package contains files required for developing software
 that makes use of libasound2, the ALSA library.
 .
 ALSA is the Advanced Linux Sound Architecture.

Details

Package version:
1.0.24.1-0ubuntu5
Source:
"alsa-lib" 1.0.24.1-0ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Conflicts:
Provides:
  • libasound-dev