libpam-runtime 1.1.3-1ubuntu3 (i386 binary) in ubuntu oneiric

 Contains configuration files and directories required for
 authentication to work on Debian systems. This package is required
 on almost all installations.

Details

Package version:
1.1.3-1ubuntu3
Source:
"pam" 1.1.3-1ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required