libsane-hpaio 3.11.7-1ubuntu3.1 (i386 binary) in ubuntu oneiric

 This package contains the SANE backend libraries for use with HP
 Multi-function peripherals.
 .
 Users of hplip are advised to install the hplip{-gui} packages for
 command line and GUI tools associated with HPLIP.
 .
 This package is useful for a minimal footprint headless scanning solution.

Details

Package version:
3.11.7-1ubuntu3.1
Source:
"hplip" 3.11.7-1ubuntu3.1 source package in Ubuntu
Status:
Deleted
Component:
main
Priority:
Optional