libsigsegv-dev 2.5-3 (i386 binary) in ubuntu oneiric

 GNU libsigsegv is a library that allows handling page faults in a
 portable way. It is used e.g. for generational garbage collectors
 and stack overflow handlers.
 .
 This package contains the libsigsegv development files.

Details

Package version:
2.5-3
Source:
"libsigsegv" 2.5-3 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships