multiarch-support 2.13-8ubuntu3 (i386 binary) in ubuntu oneiric

 This is a transitional package used to ensure multiarch support is present
 in ld.so before unpacking libraries to the multiarch directories. It can
 be removed once nothing on the system depends on it.

Details

Package version:
2.13-8ubuntu3
Source:
"eglibc" 2.13-8ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required

Package relationships