Binary package “libhmac-ruby1.8” in ubuntu precise

Transitional package for ruby-hmac

 This is a transitional package to ease upgrades to the ruby-hmac
 package. It can safely be removed.