Binary package “libopen4-ruby1.8” in ubuntu precise

Transitional package for ruby-open4

 This is a transitional package to ease upgrades to the ruby-open4
 package. It can safely be removed.