Change logs for artha source package in Precise

  • artha (1.0.2-1ubuntu1) oneiric; urgency=low
    
      * debian/control: update recommended dependency to libnotify4 for libnotify4
        transition
     -- Fabrice Coutadeur <email address hidden>   Mon, 05 Sep 2011 20:53:28 +0200