Ubuntu

“bacula” 5.2.5-0ubuntu6.2 source package in The Precise Pangolin

Publishing history

5.2.5-0ubuntu6.2
PUBLISHED: Precise pocket Updates in component main and section admin
  • Published on 2012-09-25
5.2.5-0ubuntu6.2
DELETED: Precise pocket Proposed in component main and section admin
  • Removal requested on 2012-09-25.
  • Deleted on 2012-09-25 by Colin Watson

    moved to -updates

  • Published on 2012-09-08

Builds

Changelog

bacula (5.2.5-0ubuntu6.2) precise-proposed; urgency=low

  * Make the bacula package installable (LP: #1034962):
    - d/control: bacula-sd - Recommend bacula-sd-mysql | bacula-sd-tools to
      ensure that a conflict is not generated during dependency resolution
      between the mysql and sqlite3 versions of bacula-sd.
 -- James Page <email address hidden>   Thu, 30 Aug 2012 16:22:27 +0100