Change logs for bitmeter source package in Precise

  • bitmeter (1.2-2ubuntu2) maverick; urgency=low
    
      * Don't explicitly depend on a particular version of jackd,
        both jackd1 and jackd2 are available now.
     -- Alessio Treglia <email address hidden>   Wed, 21 Jul 2010 12:34:49 +0200