Ubuntu

“clamav” 0.97.7+dfsg-1ubuntu0.12.04.1 source package in The Precise Pangolin

Publishing history

0.97.7+dfsg-1ubuntu0.12.04.1
SUPERSEDED: Precise pocket Updates in component main and section utils
  • Removed from disk on 2013-05-04.
  • Removal requested on 2013-05-04.
  • Superseded on 2013-05-03 by clamav - 0.97.8+dfsg-1ubuntu1.12.04.1
  • Published on 2013-03-21
  • Copied from ubuntu precise in Private PPA for Ubuntu Security Team by Ubuntu Archive Robot
0.97.7+dfsg-1ubuntu0.12.04.1
SUPERSEDED: Precise pocket Security in component main and section utils
  • Removed from disk on 2013-05-04.
  • Removal requested on 2013-05-04.
  • Superseded on 2013-05-03 by clamav - 0.97.8+dfsg-1ubuntu1.12.04.1
  • Published on 2013-03-21
  • Copied from ubuntu precise in Private PPA for Ubuntu Security Team by Marc Deslauriers

Builds

Changelog

clamav (0.97.7+dfsg-1ubuntu0.12.04.1) precise-security; urgency=low

  * SECURITY UPDATE: Updated to 0.97.7 to fix multiple security issues.
    (LP: #1157385)
    - CVE numbers pending
 -- Marc Deslauriers <email address hidden>   Tue, 19 Mar 2013 15:34:52 -0400