Change logs for drizzle source package in Precise

  • drizzle (2011.03.13-0ubuntu5) precise; urgency=low
    
      * Add gearman-includes.patch: Fix include path for current gearmand version.
      * Rebuild against libgearman6.
     -- Martin Pitt <email address hidden>   Tue, 14 Feb 2012 08:13:28 +0100
  • drizzle (2011.03.13-0ubuntu4) precise; urgency=low
    
      * Build-depend on libcloog-ppl-dev.
      * Update chown syntax in preinst script.
      * Bump Standards-Version to 3.9.2.
     -- Ilya Barygin <email address hidden>   Sun, 29 Jan 2012 15:03:08 +0400
  • drizzle (2011.03.13-0ubuntu3) oneiric; urgency=low
    
      * Rebuild to drop dependency on libprotobuf6.
     -- Matthias Klose <email address hidden>   Sat, 03 Sep 2011 23:06:51 +0000