globus-gss-assist source package in Precise

globus-gss-assist-dbg: No summary available for globus-gss-assist-dbg in ubuntu oneiric.
globus-gss-assist-progs: No summary available for globus-gss-assist-progs in ubuntu oneiric.
libglobus-gss-assist-dev: No summary available for libglobus-gss-assist-dev in ubuntu oneiric.
libglobus-gss-assist-doc: No summary available for libglobus-gss-assist-doc in ubuntu oneiric.
libglobus-gss-assist3: Globus Toolkit - GSSAPI Assist library

Versions published

Release

The package versions that were published when the distribution release was made.

globus-gss-assist information

Current version:
8.1-1
Uploaded:
2012-01-10
Urgency:
Low Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Releases in Ubuntu

Binary packages

Download files from current release (8.1-1)

File Size SHA-256 Checksum
globus-gss-assist_8.1-1.dsc 2.5 KiB 733955296c797d4befe0559d7b1c1cb9a63263e1dc55a8cd18666220f604c0b8
globus-gss-assist_8.1.orig.tar.gz 362.2 KiB c86f8d8bffd513370b1dffbef882416d4454c11a925d99acf1166c316988dfb2
globus-gss-assist_8.1-1.debian.tar.gz 6.4 KiB 9c65d8614333a37d8b1c45b1dff4cab36c7eb7c8da7468dcd4e01fc9ef2702f5

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies