Ubuntu

“gnome-themes-standard” 3.4.1-0ubuntu1.2 source package in The Precise Pangolin

Publishing history

3.4.1-0ubuntu1.2
PUBLISHED: Precise pocket Updates in component main and section gnome
  • Published on 2012-11-26
3.4.1-0ubuntu1.2
DELETED: Precise pocket Proposed in component main and section gnome
  • Removal requested on 2012-11-26.
  • Deleted on 2012-11-26 by Scott Kitterman

    moved to -updates

  • Published on 2012-10-23

Builds

Changelog

gnome-themes-standard (3.4.1-0ubuntu1.2) precise-proposed; urgency=low

  * debian/patches/02_fix-high_contrast_panel.patch:
    - Cherrypicked fix for gnome-panel with high contrast themes
      (LP: #1042470)
 -- Dylan McCall <email address hidden>   Sat, 22 Sep 2012 16:55:49 -0700