Ubuntu

“ibid” 0.1.1+dfsg-3ubuntu0.1 source package in The Precise Pangolin

Publishing history

0.1.1+dfsg-3ubuntu0.1
PUBLISHED: Precise pocket Updates in component universe and section net
  • Published on 2012-08-22
0.1.1+dfsg-3ubuntu0.1
DELETED: Precise pocket Proposed in component universe and section net
  • Removal requested on 2012-08-22.
  • Deleted on 2012-08-22 by Colin Watson

    moved to -updates

  • Published on 2012-08-08

Changelog

ibid (0.1.1+dfsg-3ubuntu0.1) precise-proposed; urgency=low

  * Change the jinja dependencies to jinja2. The patch for this was applied in
    -3, but the dependencies weren't updated. (LP: #1032267)
 -- Stefano Rivera <email address hidden>   Fri, 03 Aug 2012 09:33:43 +0200