Ubuntu

“indicator-appmenu” 0.3.97-0ubuntu1.1 source package in The Precise Pangolin

Publishing history

0.3.97-0ubuntu1.1
SUPERSEDED: Precise pocket Proposed in component main and section gnome
  • Removed from disk on 2012-09-14.
  • Removal requested on 2012-09-14.
  • Superseded on 2012-09-13 by indicator-appmenu - 0.3.97-0ubuntu1.2
  • Published on 2012-08-17

Builds

Changelog

indicator-appmenu (0.3.97-0ubuntu1.1) precise-proposed; urgency=low

  * Add Breaks: libbrasero-media0 to indicator-appmenu,
    required to get the dist-upgrader to resolve lucid -> precise.
    Unversioned breaks as the package last existed in lucid. (LP: #1034668)
 -- Stephane Graber <email address hidden>   Fri, 17 Aug 2012 17:09:12 -0400