libccss source package in Precise

libccss-1-5: simple api for CSS stylesheets
libccss-1-5-dbg: No summary available for libccss-1-5-dbg in ubuntu oneiric.
libccss-dev: No summary available for libccss-dev in ubuntu quantal.
libccss-doc: No summary available for libccss-doc in ubuntu quantal.
libccss-tools: No summary available for libccss-tools in ubuntu quantal.

Versions published

Release

The package versions that were published when the distribution release was made.

libccss information

Current version:
0.5.0-3
Uploaded:
2011-08-09
Urgency:
Low Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Releases in Ubuntu

Binary packages

Download files from current release (0.5.0-3)

File Size SHA-256 Checksum
libccss_0.5.0.orig.tar.gz 489.4 KiB d5ad1851775cacd33389f4c23956af90d0e8f1f7fcb80546e053b2a61d636b7d
libccss_0.5.0-3.debian.tar.gz 4.8 KiB fa0e6a13941f55c1ad077b2a12211091f57d5c8e045a69ebbf7647c7ad5f8e36
libccss_0.5.0-3.dsc 1.8 KiB de82e91db2970709b9506ec992caf041a9123450ccefe5f8f31a9bfe07c9a3f0

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies