Ubuntu

“libksane” 4:4.8.5-0ubuntu0.2 source package in The Precise Pangolin

Publishing history

4:4.8.5-0ubuntu0.2
PUBLISHED: Precise pocket Updates in component main and section kde
  • Published on 2012-09-18
4:4.8.5-0ubuntu0.2
DELETED: Precise pocket Proposed in component main and section kde
  • Removal requested on 2012-09-18.
  • Deleted on 2012-09-18 by Adam Conrad

    moved to -updates

  • Published on 2012-09-14

Builds

Changelog

libksane (4:4.8.5-0ubuntu0.2) precise-proposed; urgency=low

  * Add libksane-data Breaks/Conflicts libksane0 (<< 4:4.6.80) to fix file
    overwrite issues on upgrade from Lucid to Precise (LP: #1050727)
 -- Scott Kitterman <email address hidden>   Fri, 14 Sep 2012 00:13:47 -0400