Change logs for liblouis source package in Precise

  • liblouis (2.3.0-3) unstable; urgency=low
    
    
      [ Samuel Thibault ]
      * debian/liblouis-dev.install: Move pkg-config file to multiarch place.
    
      [ Barry Warsaw ]
      * Switch to dh_python2 (Closes: Bug#635442) (LP: #788514)
    
     -- Samuel Thibault <email address hidden>  Thu, 11 Aug 2011 03:51:30 +0200
  • liblouis (2.3.0-2ubuntu1) oneiric; urgency=low
    
      * Switch to dh_python2. (LP: #788514)
     -- Barry Warsaw <email address hidden>   Mon, 08 Aug 2011 14:42:47 -0400