Change logs for libpoe-component-syndicator-perl source package in Precise

  • libpoe-component-syndicator-perl (0.06-1) unstable; urgency=low
    
      * Initial Release. (Closes: #639864)
     -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  18 Oct 2011 00:07:59 +0000