Change logs for libyanfs-java source package in Precise

  • libyanfs-java (0.0+cvs20070825-4) unstable; urgency=low
    
      * Team upload.
      * Switch to debhelper level 7.
      * Remove Java runtime from Depends.
      * Update Standards-Version: 3.9.2.
     -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  17 Oct 2011 11:13:09 +0000
  • libyanfs-java (0.0+cvs20070825-3) unstable; urgency=low
    
      * Team Upload
      * Let 'maintainers' start with an uppercase M.
      * Switch to default-jdk.
      * Update Standards-Version: 3.8.4.
      * Change Section: java.
      * Switch to source format 3.0.
     -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  09 May 2010 13:56:35 +0100