Change logs for madison-lite source package in Precise

  • madison-lite (0.15) unstable; urgency=low
    
      * Convert to source format 3.0 (native).
      * Use the 'say' feature from Perl 5.10.
      * Use the 'state' feature to simplify caching_disabled.
      * Convert from 'perl -w' to 'use warnings'.
      * Make regex searches actually produce some output (closes: #576941).
      * Policy version 3.9.1: no changes required.
     -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  07 Nov 2010 11:50:10 +0000