Change logs for mbrola-es1 source package in Precise

  • mbrola-es1 (0.0.19980610-2) unstable; urgency=low
    
      * Bump Standards-Version to 3.9.1 (no change needed)
      * Add misc:Depends dependency
      * Bump debhelper dependency version to 7
      * Use my debian mail
      * Fix voice path according to common usage.
     -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  15 Oct 2010 14:53:01 +0000