Ubuntu

“mcollective-plugins” 0.0.0~git20120105.9b90c2b-0ubuntu3 source package in The Precise Pangolin

Publishing history

0.0.0~git20120105.9b90c2b-0ubuntu3
PUBLISHED: Precise pocket Updates in component universe and section admin
  • Published on 2012-06-04
0.0.0~git20120105.9b90c2b-0ubuntu3
DELETED: Precise pocket Proposed in component universe and section admin
  • Removal requested on 2012-06-05.
  • Deleted on 2012-06-05 by Steve Langasek

    moved to -updates

  • Published on 2012-05-15

Changelog

mcollective-plugins (0.0.0~git20120105.9b90c2b-0ubuntu3) precise-proposed; urgency=low

  * Fix for mcollective-plugins-facter postrm script error (LP: #994357)
 -- Marc Cluet <email address hidden>   Mon, 07 May 2012 18:47:02 +0100