Ubuntu

“nspr” 4.8.9-1ubuntu2.1 source package in The Precise Pangolin

Publishing history

4.8.9-1ubuntu2.1
SUPERSEDED: Precise pocket Updates in component main and section libs
  • Removed from disk on 2012-08-17.
  • Removal requested on 2012-08-17.
  • Superseded on 2012-08-16 by nspr - 4.8.9-1ubuntu2.2
  • Published on 2012-08-13
4.8.9-1ubuntu2.1
DELETED: Precise pocket Proposed in component main and section libs
  • Removed from disk on 2012-08-17.
  • Removal requested on 2012-08-13.
  • Deleted on 2012-08-13 by Adam Conrad

    moved to -updates

  • Published on 2012-08-09

Builds

Changelog

nspr (4.8.9-1ubuntu2.1) precise-proposed; urgency=low

  * Add Breaks: evolution-plugins (<< 3.2.0-0ubuntu2) to libnspr4,
    required to get the dist-upgrader to resolve lucid -> precise.
    (LP: #1029531)
 -- Stephane Graber <email address hidden>   Wed, 08 Aug 2012 17:17:49 -0400