Ubuntu

“nss-pam-ldapd” 0.8.4ubuntu0.1 source package in The Precise Pangolin

Publishing history

0.8.4ubuntu0.1
SUPERSEDED: Precise pocket Updates in component universe and section admin
  • Removed from disk on 2012-08-04.
  • Removal requested on 2012-08-03.
  • Superseded on 2012-08-02 by nss-pam-ldapd - 0.8.4ubuntu0.2
  • Published on 2012-06-29
0.8.4ubuntu0.1
DELETED: Precise pocket Proposed in component universe and section admin
  • Removed from disk on 2012-08-04.
  • Removal requested on 2012-06-29.
  • Deleted on 2012-06-29 by Colin Watson

    moved to -updates

  • Published on 2012-06-21

Builds

Changelog

nss-pam-ldapd (0.8.4ubuntu0.1) precise-proposed; urgency=low

  * increase buffer used for pam_authz_search (LP: #951343)
 -- Chris J Arges <email address hidden>   Mon, 04 Jun 2012 11:20:14 -0500