Ubuntu

“php-letodms-lucene” 1.0.1-1ubuntu0.1 source package in The Precise Pangolin

Publishing history

1.0.1-1ubuntu0.1
PUBLISHED: Precise pocket Updates in component universe and section web
  • Published on 2013-02-04
1.0.1-1ubuntu0.1
DELETED: Precise pocket Proposed in component universe and section web
  • Removal requested on 2013-02-05.
  • Deleted on 2013-02-05 by Adam Conrad

    moved to -updates

  • Published on 2012-11-14

Changelog

php-letodms-lucene (1.0.1-1ubuntu0.1) precise-proposed; urgency=low

  * Fixed dependency zendframework to zend-framework (LP: #993070)
 -- <email address hidden> (Vishnu P. Nambiar)   Mon, 01 Oct 2012 13:38:17 +0800