Ubuntu

“pkg-create-dbgsym” 0.50 source package in The Precise Pangolin

Publishing history

0.50
PUBLISHED: Precise pocket Release in component main and section devel
  • Published on 2011-11-25

Changelog

pkg-create-dbgsym (0.50) precise; urgency=low

  * debian/control: Drop Vcs-Bzr:, we are using the standard
    ubuntu:pkg-create-dbgsym branch now.
  * debian/control: Bump Standards-Version to 3.9.2, no changes necessary.
  * tests: Verify that package and corresponding ddeb have an identical
    Multi-Arch field.
 -- Martin Pitt <email address hidden>   Fri, 25 Nov 2011 14:58:13 +0100