Ubuntu

“postfix” 2.9.3-2~12.04.4 source package in The Precise Pangolin

Publishing history

2.9.3-2~12.04.4
SUPERSEDED: Precise pocket Updates in component main and section mail
  • Removed from disk on 2013-03-01.
  • Removal requested on 2013-02-28.
  • Superseded on 2013-02-27 by postfix - 2.9.6-1~12.04.1
  • Published on 2012-11-04
2.9.3-2~12.04.4
DELETED: Precise pocket Proposed in component main and section mail
  • Removed from disk on 2013-03-01.
  • Removal requested on 2012-11-04.
  • Deleted on 2012-11-04 by Steve Langasek

    moved to -updates

  • Published on 2012-10-23

Builds

Changelog

postfix (2.9.3-2~12.04.4) precise-proposed; urgency=low

  * Add back support for NIS authentication that was inadvertently dropped
    (LP: #1068036)
 -- Scott Kitterman <email address hidden>   Thu, 18 Oct 2012 23:54:05 -0400