Ubuntu

“update-notifier” 0.119ubuntu8.5 source package in The Precise Pangolin

Publishing history

0.119ubuntu8.5
SUPERSEDED: Precise pocket Updates in component main and section gnome
  • Removed from disk on 2012-10-20.
  • Removal requested on 2012-10-20.
  • Superseded on 2012-10-19 by update-notifier - 0.119ubuntu8.6
  • Published on 2012-08-13
0.119ubuntu8.5
DELETED: Precise pocket Proposed in component main and section gnome
  • Removed from disk on 2012-10-20.
  • Removal requested on 2012-08-13.
  • Deleted on 2012-08-13 by Adam Conrad

    moved to -updates

  • Published on 2012-08-09

Builds

Changelog

update-notifier (0.119ubuntu8.5) precise-proposed; urgency=low

  * Add dependency on patch to update-notifier-common as it's called
    from the cddistupgrader script when doing upgrades from an external
    media. (LP: #1029531)
 -- Stephane Graber <email address hidden>   Wed, 08 Aug 2012 17:41:30 -0400