libkimproxy4 4:4.8.1-0ubuntu1 (amd64 binary) in ubuntu precise

 This library provides an easy-to-use interface to any instant messengers or
 chat programs that implement KIMIface.
 .
 This package is part of the KDE Development Platform libraries module.

Details

Package version:
4:4.8.1-0ubuntu1
Source:
"kde4libs" 4:4.8.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional