libpeas-dev 1.2.0-0ubuntu2 (amd64 binary) in ubuntu precise

 libpeas is a library that allows applications to support plugins.
 .
 This package contains the headers files required for developing software that
 uses libpeas.

Details

Package version:
1.2.0-0ubuntu2
Source:
"libpeas" 1.2.0-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra