libprocesscore4abi1 4:4.8.0b-0ubuntu4 (amd64 binary) in ubuntu precise

 This package contains libraries needed for ksysguard based process view.
 .
 This package is part of the KDE base workspace module.

Details

Package version:
4:4.8.0b-0ubuntu4
Source:
"kde-workspace" 4:4.8.0b-0ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional