libtotem0 3.0.1-0ubuntu5 (amd64 binary) in ubuntu precise

 This package contains the main library used by the Totem media player. It is
 used both by the media player itself and by the plugins.
 .
 This library is only useful within Totem. You should not have to
 manually install this package.

Details

Package version:
3.0.1-0ubuntu5
Source:
"totem" 3.0.1-0ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional