mono-fastcgi-server 2.10-1build1 (amd64 binary) in ubuntu precise

 mono-fastcgi-server contains the backend for FastCGI. It lets you run
 ASP.NET web applications via HTTP servers such as Lighttpd or Apache.
 The FastCGI webserver should be configured to run fastcgi-mono-server to
 parse and compile the aspx code.
 .
 This package pulls in the default version of the FastCGI backend.

Details

Package version:
2.10-1build1
Source:
"xsp" 2.10-1build1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Conflicts:
Replaces: