qapt-dbg 1.3.1-0ubuntu1 (amd64 binary) in ubuntu precise

 This package contains debugging symbols for QApt.
 When QApt crashes, in most cases this package is
 needed to get a backtrace that is useful for developers. If you have
 experienced a QApt crash without this package
 installed, please install it, try to reproduce the problem and fill a bug
 report with a new backtrace attached.

Details

Package version:
1.3.1-0ubuntu1
Source:
"qapt" 1.3.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships

Recommends: