ssh-askpass-gnome 1:5.9p1-1ubuntu1 (amd64 binary) in ubuntu precise

 This has been split out of the main openssh-client package so that
 openssh-client does not need to depend on GTK+.
 .
 You probably want the ssh-askpass package instead, but this is
 provided to add to your choice and/or confusion.

Details

Package version:
1:5.9p1-1ubuntu1
Source:
"openssh" 1:5.9p1-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional