bluez-compat 4.98-2ubuntu2 (armel binary) in ubuntu precise

 This package provides the legacy binaries that were reminiscent of the
 BlueZ 3.x pairing methods. These binaries are not supported, and will
 go away again in the future. The provided binaries are:
 .
 hidd
 dund
 pand

Details

Package version:
4.98-2ubuntu2
Source:
"bluez" 4.98-2ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: