libav-dbg 4:0.7.2-1ubuntu1 (armel binary) in ubuntu precise

 This package contains debug data of the Libav related shared libraries.
 .
 Most people will not need this package. Please install it to produce useful
 stacktraces to help debugging the Libav library.

Details

Package version:
4:0.7.2-1ubuntu1
Source:
"libav" 4:0.7.2-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra