libfwtsacpica1 0.24.21 (armel binary) in ubuntu precise

 The firmware test suite requires the ACPICA core engine to be built in
 execution mode (with ACPI_EXEC_APP enabled) to support run time execution
 of ACPI Machine Language (AML) in the ACPI DSDT and SSDTs. This library
 contains this code with a thin fwts specific API to interface with fwts.

Details

Package version:
0.24.21
Source:
fwts 0.24.21 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships