libgnome-control-center-dev 1:3.4.1-0ubuntu2 (armel binary) in ubuntu precise

 This package contains the files needed to build Control Center panels

Details

Package version:
1:3.4.1-0ubuntu2
Source:
"gnome-control-center" 1:3.4.1-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships