libgssglue1 0.3-4ubuntu0.1 (armel binary) in ubuntu precise

 libgssglue provides a gssapi interface, but does not implement any
 gssapi mechanisms itself; instead it calls other gssapi functions
 (e.g., those provided by MIT Kerberos), depending on the requested
 mechanism, to do the work.

Details

Package version:
0.3-4ubuntu0.1
Source:
libgssglue 0.3-4ubuntu0.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships

Depends on: