libindicator-tools 0.4.90-0ubuntu1 (armel binary) in ubuntu precise

 Tools useful for developers of applications using indicators.
 .
 This package contains files that are needed to build applications.

Details

Package version:
0.4.90-0ubuntu1
Source:
"libindicator" 0.4.90-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional