libpam-duo 1.7-3 (armel binary) in ubuntu precise

 This provides the PAM module needed to interact with the Duo Security
 API for handling out-of-band two-factor authentication. Also includes
 manpage.

Details

Package version:
1.7-3
Source:
"duo-unix" 1.7-3 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Extra

Downloadable files