libperl-dev 5.14.2-6ubuntu2.5 (armel binary) in ubuntu precise

 Files for developing applications which embed a Perl interpreter.

Details

Package version:
5.14.2-6ubuntu2.5
Source:
perl 5.14.2-6ubuntu2.5 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional