libssl-dev 1.0.1-4ubuntu5 (armel binary) in ubuntu precise

 libssl and libcrypto development libraries, header files and manpages.
 .
 It is part of the OpenSSL implementation of SSL.

Details

Package version:
1.0.1-4ubuntu5
Source:
"openssl" 1.0.1-4ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Recommends: