libubuntuoneui-dev 2.99.90-0ubuntu1 (armel binary) in ubuntu precise

 This library contains GTK widgets needed for integration of Ubuntu
 One functionalities into GTK applications.
 .
 This package contains the development files.

Details

Package version:
2.99.90-0ubuntu1
Source:
"libubuntuone" 2.99.90-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Replaces:
  • libubuntuone-1.0-cil-dev
Breaks:
  • libubuntuone-1.0-cil-dev