libunity-2d-private-dev 5.12.0-0ubuntu1 (armel binary) in ubuntu precise

 This library is used to host common code used by several Unity 2D components
 It is only used internally, there is no use case for it outside of the unity-2d
 project.
 .
 This package contains the development header files.

Details

Package version:
5.12.0-0ubuntu1
Source:
"unity-2d" 5.12.0-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional